<!DOCTYPE html>
<html lang="en">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="https://secretknowledgeofspaces.wordpress.com/xmlrpc.php">

<title>Views of Pullman &#8211; The Secret Knowledge of Spaces</title>
<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="The Secret Knowledge of Spaces &raquo; Feed" href="https://secretknowledgeofspaces.wordpress.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Secret Knowledge of Spaces &raquo; Comments Feed" href="https://secretknowledgeofspaces.wordpress.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Secret Knowledge of Spaces &raquo; Views of Pullman Comments Feed" href="https://secretknowledgeofspaces.wordpress.com/2017/10/09/views-of-pullman/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s0.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1505864856h&ver=4.8.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s2.wp.com/_static/??-eJyFUFtOAzEMvBDBWglK+UCcJQ9rmzZOrNjRtrcn2+UhWhR+orE145kMLGx8yYpZgZrh1OaYBRb2hYxQTHi5mR69yAP8LUvxhAJHVLb+ZK7THd2lMv/4lBpsEJhTcTaNTldMVjEYLqI300jmS8W+J7a6MghDtJiQOm0kW2KYsft0yic2iuehhHj3ZbTCQ29gmGwr1TmuKGL6S7GR0UPP9s+PaE2/tXsN+GuzSSPkorGr5Rvc3dysgJsDj9W2XED0knAlvtPb9PS6279M++fp+AEP5s55' type='text/css' media='all' />
<link rel='stylesheet' id='cerauno-fonts-css'  href='https://fonts.googleapis.com/css?family=Karla%3A400%2C400italic%2C700%2C700italic%7CMontserrat%3A400%2C700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='all-css-2-1' href='https://s2.wp.com/_static/??-eJyVjlEKAjEMRC9kDVVB/RDPErvZWmmb0rQUb29XEF2ERX/CDJmXCbSkDMdCsUC5UiCBVC9gKGONDGNfyXMqbCQcaG1EVrBMuWhAyt2Taslw+EJCVclX66JAc4OlXtF1QZsxvNUvmLBx6JXrkbn5Aw40OHydmL5eYi2x8mywOI4zo0aPLi+hmS6ebZcWeurDTtA5nPTuuN8ctN7q2wPBI5iO' type='text/css' media='all' />
<link rel='stylesheet' id='print-css-3-1' href='https://s0.wp.com/wp-content/mu-plugins/global-print/global-print.css?m=1465851035h' type='text/css' media='print' />
<link rel='stylesheet' id='all-css-4-1' href='https://s2.wp.com/_static/??-eJx9i9EKwjAMRX/IGoVN54P4LVnp2kialCbD3xcfRGTi0z0XzoFHC1HFkzjUNTReM4kBRieVGfuH9tFsB7/1puZhYaQOVrCT5Pf+q0wjIQfWrN9nE3lJNRmUATLrjPwSbvV6HC6H83Qap/H+BMWZScE=' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/_static/??-eJyFj90KwjAMhV/IrAw6xQvxWWoXS2r/bNoNfXo70At1KARCTr4cTsScgIJ2dUQWttW1Yr49W2d5I34B4MlkVbDzFF6wjqFgKAvr44kcQmXMyjStGZ3jCpciF4/MDVrZvkeiMBHOfzGLJSl9gYxM9y9XXyG5aiiwyOjaAyMsGT6mdnX0h17uh36Qcre1DyuucHk='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://secretknowledgeofspaces.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Chicago&#8217;s 120-Year-Old El&nbsp;Station' href='https://secretknowledgeofspaces.wordpress.com/2017/10/02/chicagos-120-year-old-el-station/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://secretknowledgeofspaces.wordpress.com/2017/10/09/views-of-pullman/" />
<link rel='shortlink' href='http://wp.me/p5TF4P-1qz' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/?format=json&amp;url=https%3A%2F%2Fsecretknowledgeofspaces.wordpress.com%2F2017%2F10%2F09%2Fviews-of-pullman%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/?format=xml&amp;url=https%3A%2F%2Fsecretknowledgeofspaces.wordpress.com%2F2017%2F10%2F09%2Fviews-of-pullman%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Views of Pullman" />
<meta property="og:url" content="https://secretknowledgeofspaces.wordpress.com/2017/10/09/views-of-pullman/" />
<meta property="og:description" content="Pullman, a historic company town located just south of Chicago, has been a favorite neighborhood of mine since I first visited in 2015 (the early days of my blog! Check it out here, here, and here)…" />
<meta property="article:published_time" content="2017-10-09T10:00:25+00:00" />
<meta property="article:modified_time" content="2017-10-08T22:05:35+00:00" />
<meta property="og:site_name" content="The Secret Knowledge of Spaces" />
<meta property="og:image" content="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6361.jpg?w=1200" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="900" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:site" content="@susietrexler" />
<meta name="twitter:text:title" content="Views of Pullman" />
<meta name="twitter:image:src" content="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6361.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@susietrexler" />
<meta property="fb:app_id" content="249643311490" />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/6a09f725f148839714b47910a86cc364?s=32" sizes="16x16" />
<link rel="icon" type="image/x-icon" href="https://secure.gravatar.com/blavatar/6a09f725f148839714b47910a86cc364?s=32" sizes="16x16" />
<link rel="apple-touch-icon-precomposed" href="https://secure.gravatar.com/blavatar/6a09f725f148839714b47910a86cc364?s=114" />
<link rel='openid.server' href='https://secretknowledgeofspaces.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://secretknowledgeofspaces.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://secretknowledgeofspaces.wordpress.com/osd.xml" title="The Secret Knowledge of Spaces" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
		<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="The Secret Knowledge of Spaces" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Susie Trexler" /><meta name="msapplication-task" content="name=Subscribe;action-uri=https://secretknowledgeofspaces.wordpress.com/feed/;icon-uri=https://secure.gravatar.com/blavatar/6a09f725f148839714b47910a86cc364?s=16" /><meta name="msapplication-task" content="name=Sign up for a free blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com Forums;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Views of Pullman | The Secret Knowledge of Spaces on WordPress.com" />
<meta name="description" content="Pullman, a historic company town located just south of Chicago, has been a favorite neighborhood of mine since I first visited in 2015 (the early days of my blog! Check it out here, here, and here). The history is complex and there are so many interesting and important threads you can follow (see links at the&hellip;" />
		<script type="text/javascript">
		var __ATA_PP = { pt: 1, ht: 0, tn: 'cerauno', amp: false };
		</script>
		<script type="text/javascript" src="//s.pubmine.com/head.js"></script>
		<script type="text/javascript" src="https://static.criteo.net/js/ld/publishertag.js"></script><link rel="amphtml" href="https://secretknowledgeofspaces.wordpress.com/2017/10/09/views-of-pullman/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<script type="text/javascript">
	window.google_analytics_uacct = "UA-52447-2";
</script>

<script type="text/javascript">
	var _gaq = _gaq || [];
	_gaq.push(['_setAccount', 'UA-52447-2']);
	_gaq.push(['_setDomainName', 'wordpress.com']);
	_gaq.push(['_initData']);
	_gaq.push(['_trackPageview']);

	(function() {
		var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
		ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
		(document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(ga);
	})();
</script>
</head>

<body class="post-template-default single single-post postid-5491 single-format-standard mp6 customizer-styles-applied highlander-enabled highlander-light">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

	<header id="masthead" class="site-header" role="banner">
		<nav id="site-navigation" class="main-navigation clear" role="navigation">
			<button class="menu-toggle" aria-controls="primary-menu" aria-expanded="false">Menu</button>
			<div id="primary-menu" class="menu"><ul>
<li class="page_item page-item-85"><a href="https://secretknowledgeofspaces.wordpress.com/about-2/">About</a></li>
<li class="page_item page-item-4555"><a href="https://secretknowledgeofspaces.wordpress.com/around-the-web/">Around the Web</a></li>
<li class="page_item page-item-4166"><a href="https://secretknowledgeofspaces.wordpress.com/contact/">Contact</a></li>
</ul></div>

					</nav><!-- #site-navigation -->

		<div class="site-branding">
						<h1 class="site-title"><a href="https://secretknowledgeofspaces.wordpress.com/" rel="home">The Secret Knowledge of Spaces</a></h1>
			<h2 class="site-description">Susie Trexler</h2>
		</div><!-- .site-branding -->
	</header><!-- #masthead -->

	<div id="content" class="site-content">

			<div class="featured-header-image">
			<a href="https://secretknowledgeofspaces.wordpress.com/" rel="home">
				<img width="1400" height="400" src="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6361.jpg?w=1400&amp;h=400&amp;crop=1" class="attachment-cerauno-header size-cerauno-header wp-post-image" alt="" srcset="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6361.jpg?w=1400&amp;h=400&amp;crop=1 1400w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6361.jpg?w=2800&amp;h=800&amp;crop=1 2800w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6361.jpg?w=150&amp;h=43&amp;crop=1 150w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6361.jpg?w=300&amp;h=86&amp;crop=1 300w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6361.jpg?w=768&amp;h=220&amp;crop=1 768w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6361.jpg?w=1024&amp;h=293&amp;crop=1 1024w" sizes="(max-width: 1400px) 100vw, 1400px" data-attachment-id="5539" data-permalink="https://secretknowledgeofspaces.wordpress.com/2017/10/09/views-of-pullman/img_6361/" data-orig-file="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6361.jpg" data-orig-size="3264,2448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507383353&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_6361" data-image-description="" data-medium-file="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6361.jpg?w=300" data-large-file="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6361.jpg?w=900" />			</a>
		</div><!-- .featured-header-image -->
	
	<div id="primary" class="content-area">
		<main id="main" class="site-main" role="main">

		
			
<article id="post-5491" class="post-5491 post type-post status-publish format-standard has-post-thumbnail hentry category-architectural-history category-architecture category-chicago category-find-your-park category-historic-preservation category-history category-illinois category-national-parks category-photography category-pullman category-travel category-uncategorized tag-architectural-history tag-architecture tag-chicago tag-historic-preservation tag-history tag-illinois tag-national-parks tag-photography tag-pullman tag-travel">
	<header class="entry-header">
		<h1 class="entry-title">Views of Pullman</h1>	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Pullman, a historic company town located just south of Chicago, has been a favorite neighborhood of mine since I first visited in 2015 (the early days of my blog! Check it out <a href="https://secretknowledgeofspaces.wordpress.com/2015/04/25/pullman-at-a-glance-national-parks-in-the-21st-century/" target="_blank" rel="noopener">here,</a> <a href="https://secretknowledgeofspaces.wordpress.com/2016/09/05/national-park-feature-pullman-national-monument/" target="_blank" rel="noopener">here,</a> and <a href="https://secretknowledgeofspaces.wordpress.com/2015/04/29/looking-around-corners-in-pullman-il/" target="_blank" rel="noopener">here</a>). The history is complex and there are so many interesting and important threads you can follow (see links at the bottom if you want to read more). But today I am reporting back with some views of Pullman from my visit this weekend during the annual<a href="http://www.pullmanil.org/housetour.htm" target="_blank" rel="noopener"> 44th Annual Historic Pullman House Tour</a> (how many house tours have you heard of that have been around that long? Amazed!).</p>
<p><img data-attachment-id="5525" data-permalink="https://secretknowledgeofspaces.wordpress.com/2017/10/09/views-of-pullman/img_6304/" data-orig-file="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6304.jpg" data-orig-size="3128,2345" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507374997&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.0040485829959514&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_6304" data-image-description="" data-medium-file="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6304.jpg?w=300" data-large-file="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6304.jpg?w=900" class="aligncenter size-large wp-image-5525" src="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6304.jpg?w=900&#038;h=675" alt="IMG_6304" srcset="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6304.jpg?w=900&amp;h=675 900w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6304.jpg?w=1800&amp;h=1350 1800w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6304.jpg?w=150&amp;h=112 150w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6304.jpg?w=300&amp;h=225 300w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6304.jpg?w=768&amp;h=576 768w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6304.jpg?w=1024&amp;h=768 1024w" sizes="(max-width: 900px) 100vw, 900px"   /></p>
<p>&nbsp;</p>
<p>To provide you with a brief outline of Pullman&#8217;s history: Pullman was the <a href="https://www.nps.gov/pull/learn/historyculture/a-brief-overview-of-the-pullman-story.htm" target="_blank" rel="noopener">first planned industrial community</a> in the United States and its aim was to house the factory and workers for the Pullman Company. The Company produced the Pullman car, a railway car designed to bring comfortable accommodations to long-distance railway travel. Construction of the community began in 1880, led by George Pullman&#8217;s vision for a practical and aesthetically pleasing workplace and community.</p>
<p>Ultimately, Pullman <a href="https://www.nps.gov/pull/learn/historyculture/the-pullman-story-part-2.htm" target="_blank" rel="noopener">played a major role in the Labor Movement</a>. The Pullman Strike of 1894 brought national attention to unions and regulation. Pullman was also the site of the first major agreement between an African-Americna union and a major corporation: the 1937 contract between the Pullman Company and the Brotherhood of Sleeping Car Porters.</p>
<p><a href="http://www.pullman-museum.org/theTown/" target="_blank" rel="noopener">From a design perspective</a>, Pullman is fascinating. The factory is at the north end of the row houses, and each block features housing for different levels of workers. The highest level of workers are across the street from the factory, and the lower level workers are farther away. With status came better housing, both in size and in decoration. The farthest-away flats are four per row house (two on the lower floor and two on the upper floor, with a hall in the middle). The flat size grows as you progress north, as does the brickwork found on the building facades. I have organized the pictures in approximate south-to-north order so you can see these changes.</p>
<p><img data-attachment-id="5524" data-permalink="https://secretknowledgeofspaces.wordpress.com/2017/10/09/views-of-pullman/img_6301/" data-orig-file="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6301.jpg" data-orig-size="3264,2448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507374103&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.0025316455696203&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_6301" data-image-description="" data-medium-file="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6301.jpg?w=300" data-large-file="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6301.jpg?w=900" class="aligncenter size-large wp-image-5524" src="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6301.jpg?w=900&#038;h=675" alt="IMG_6301" srcset="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6301.jpg?w=900&amp;h=675 900w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6301.jpg?w=1800&amp;h=1350 1800w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6301.jpg?w=150&amp;h=113 150w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6301.jpg?w=300&amp;h=225 300w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6301.jpg?w=768&amp;h=576 768w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6301.jpg?w=1024&amp;h=768 1024w" sizes="(max-width: 900px) 100vw, 900px"   /></p>
<p><img data-attachment-id="5527" data-permalink="https://secretknowledgeofspaces.wordpress.com/2017/10/09/views-of-pullman/img_6312/" data-orig-file="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6312.jpg" data-orig-size="3167,2373" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507376706&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.0015174506828528&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_6312" data-image-description="" data-medium-file="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6312.jpg?w=300" data-large-file="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6312.jpg?w=900" class=" size-large wp-image-5527 aligncenter" src="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6312.jpg?w=900&#038;h=674" alt="IMG_6312" srcset="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6312.jpg?w=900&amp;h=674 900w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6312.jpg?w=1800&amp;h=1348 1800w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6312.jpg?w=150&amp;h=112 150w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6312.jpg?w=300&amp;h=225 300w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6312.jpg?w=768&amp;h=575 768w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6312.jpg?w=1024&amp;h=767 1024w" sizes="(max-width: 900px) 100vw, 900px"   /></p>
<p><img data-attachment-id="5536" data-permalink="https://secretknowledgeofspaces.wordpress.com/2017/10/09/views-of-pullman/img_6350/" data-orig-file="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6350.jpg" data-orig-size="3264,2448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507383126&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.0083333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_6350" data-image-description="" data-medium-file="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6350.jpg?w=300" data-large-file="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6350.jpg?w=900" class="aligncenter size-large wp-image-5536" src="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6350.jpg?w=900&#038;h=675" alt="IMG_6350" srcset="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6350.jpg?w=900&amp;h=675 900w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6350.jpg?w=1800&amp;h=1350 1800w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6350.jpg?w=150&amp;h=113 150w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6350.jpg?w=300&amp;h=225 300w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6350.jpg?w=768&amp;h=576 768w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6350.jpg?w=1024&amp;h=768 1024w" sizes="(max-width: 900px) 100vw, 900px"   /></p>
<p><img data-attachment-id="5537" data-permalink="https://secretknowledgeofspaces.wordpress.com/2017/10/09/views-of-pullman/img_6358/" data-orig-file="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6358.jpg" data-orig-size="3230,2422" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507383171&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;50&quot;,&quot;shutter_speed&quot;:&quot;0.0083333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_6358" data-image-description="" data-medium-file="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6358.jpg?w=300" data-large-file="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6358.jpg?w=900" class="aligncenter size-large wp-image-5537" src="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6358.jpg?w=900&#038;h=675" alt="IMG_6358" srcset="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6358.jpg?w=900&amp;h=675 900w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6358.jpg?w=1800&amp;h=1350 1800w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6358.jpg?w=150&amp;h=112 150w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6358.jpg?w=300&amp;h=225 300w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6358.jpg?w=768&amp;h=576 768w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6358.jpg?w=1024&amp;h=768 1024w" sizes="(max-width: 900px) 100vw, 900px"   /></p>
<p>&nbsp;</p>
<p><img data-attachment-id="5528" data-permalink="https://secretknowledgeofspaces.wordpress.com/2017/10/09/views-of-pullman/img_6317/" data-orig-file="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6317.jpg" data-orig-size="3264,2448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507378764&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.0014409221902017&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_6317" data-image-description="" data-medium-file="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6317.jpg?w=300" data-large-file="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6317.jpg?w=900" class=" size-large wp-image-5528 aligncenter" src="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6317.jpg?w=900&#038;h=675" alt="IMG_6317" srcset="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6317.jpg?w=900&amp;h=675 900w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6317.jpg?w=1800&amp;h=1350 1800w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6317.jpg?w=150&amp;h=113 150w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6317.jpg?w=300&amp;h=225 300w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6317.jpg?w=768&amp;h=576 768w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6317.jpg?w=1024&amp;h=768 1024w" sizes="(max-width: 900px) 100vw, 900px"   /></p>
<p><img data-attachment-id="5539" data-permalink="https://secretknowledgeofspaces.wordpress.com/2017/10/09/views-of-pullman/img_6361/" data-orig-file="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6361.jpg" data-orig-size="3264,2448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507383353&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.033333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_6361" data-image-description="" data-medium-file="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6361.jpg?w=300" data-large-file="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6361.jpg?w=900" class=" size-large wp-image-5539 aligncenter" src="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6361.jpg?w=900&#038;h=675" alt="IMG_6361" srcset="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6361.jpg?w=900&amp;h=675 900w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6361.jpg?w=1800&amp;h=1350 1800w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6361.jpg?w=150&amp;h=113 150w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6361.jpg?w=300&amp;h=225 300w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6361.jpg?w=768&amp;h=576 768w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6361.jpg?w=1024&amp;h=768 1024w" sizes="(max-width: 900px) 100vw, 900px"   /></p>
<p><img data-attachment-id="5523" data-permalink="https://secretknowledgeofspaces.wordpress.com/2017/10/09/views-of-pullman/img_6298/" data-orig-file="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6298.jpg" data-orig-size="3264,2448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507373510&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.0083333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_6298" data-image-description="" data-medium-file="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6298.jpg?w=300" data-large-file="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6298.jpg?w=900" class="aligncenter size-large wp-image-5523" src="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6298.jpg?w=900&#038;h=675" alt="IMG_6298" srcset="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6298.jpg?w=900&amp;h=675 900w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6298.jpg?w=1800&amp;h=1350 1800w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6298.jpg?w=150&amp;h=113 150w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6298.jpg?w=300&amp;h=225 300w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6298.jpg?w=768&amp;h=576 768w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6298.jpg?w=1024&amp;h=768 1024w" sizes="(max-width: 900px) 100vw, 900px"   /></p>
<p><img data-attachment-id="5529" data-permalink="https://secretknowledgeofspaces.wordpress.com/2017/10/09/views-of-pullman/img_6322/" data-orig-file="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6322.jpg" data-orig-size="2448,3264" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507379155&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.0083333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_6322" data-image-description="" data-medium-file="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6322.jpg?w=225" data-large-file="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6322.jpg?w=768" class="aligncenter size-large wp-image-5529" src="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6322.jpg?w=768&#038;h=1024" alt="IMG_6322" width="768" height="1024" srcset="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6322.jpg?w=768&amp;h=1024 768w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6322.jpg?w=1536&amp;h=2048 1536w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6322.jpg?w=113&amp;h=150 113w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6322.jpg?w=225&amp;h=300 225w" sizes="(max-width: 768px) 100vw, 768px" /></p>
<p><img data-attachment-id="5530" data-permalink="https://secretknowledgeofspaces.wordpress.com/2017/10/09/views-of-pullman/img_6323/" data-orig-file="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6323.jpg" data-orig-size="3264,2448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507379280&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.0083333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_6323" data-image-description="" data-medium-file="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6323.jpg?w=300" data-large-file="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6323.jpg?w=900" class="aligncenter size-large wp-image-5530" src="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6323.jpg?w=900&#038;h=675" alt="IMG_6323" srcset="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6323.jpg?w=900&amp;h=675 900w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6323.jpg?w=1800&amp;h=1350 1800w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6323.jpg?w=150&amp;h=113 150w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6323.jpg?w=300&amp;h=225 300w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6323.jpg?w=768&amp;h=576 768w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6323.jpg?w=1024&amp;h=768 1024w" sizes="(max-width: 900px) 100vw, 900px"   /></p>
<p><img data-attachment-id="5531" data-permalink="https://secretknowledgeofspaces.wordpress.com/2017/10/09/views-of-pullman/img_6325/" data-orig-file="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6325.jpg" data-orig-size="3264,2448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507379459&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.0066225165562914&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_6325" data-image-description="" data-medium-file="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6325.jpg?w=300" data-large-file="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6325.jpg?w=900" class="aligncenter size-large wp-image-5531" src="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6325.jpg?w=900&#038;h=675" alt="IMG_6325" srcset="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6325.jpg?w=900&amp;h=675 900w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6325.jpg?w=1800&amp;h=1350 1800w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6325.jpg?w=150&amp;h=113 150w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6325.jpg?w=300&amp;h=225 300w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6325.jpg?w=768&amp;h=576 768w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6325.jpg?w=1024&amp;h=768 1024w" sizes="(max-width: 900px) 100vw, 900px"   /></p>
<p><img data-attachment-id="5532" data-permalink="https://secretknowledgeofspaces.wordpress.com/2017/10/09/views-of-pullman/img_6332/" data-orig-file="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6332.jpg" data-orig-size="3264,2448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507379547&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.0013661202185792&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_6332" data-image-description="" data-medium-file="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6332.jpg?w=300" data-large-file="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6332.jpg?w=900" class="aligncenter size-large wp-image-5532" src="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6332.jpg?w=900&#038;h=675" alt="IMG_6332" srcset="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6332.jpg?w=900&amp;h=675 900w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6332.jpg?w=1800&amp;h=1350 1800w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6332.jpg?w=150&amp;h=113 150w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6332.jpg?w=300&amp;h=225 300w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6332.jpg?w=768&amp;h=576 768w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6332.jpg?w=1024&amp;h=768 1024w" sizes="(max-width: 900px) 100vw, 900px"   /></p>
<p><strong>Sources and Further Reading:</strong></p>
<p>Check out my <a href="https://secretknowledgeofspaces.wordpress.com/?s=pullman" target="_blank" rel="noopener">previous posts about Pullman</a>.</p>
<p>The <a href="http://www.pullmanil.org/default.htm">Historic Pullman Foundation</a> has a lot of great information, whether you&#8217;re thinking about visiting or just want to look at some historic photos and read some history! They also have a useful <a href="http://www.pullmanil.org/history_timeline.htm" target="_blank" rel="noopener">timeline</a> of Pullman.</p>
<p>Head over to the <a href="http://www.pullman-museum.org" target="_blank" rel="noopener">Pullman State Historic Site website</a> for extensive information including history and historic photos.</p>
<p>The National Park Service has a page featuring <a href="https://www.nps.gov/pull/index.htm" target="_blank" rel="noopener">Pullman National Monument</a>. For a longer history, read <a href="https://www.nps.gov/pull/learn/historyculture/a-brief-overview-of-the-pullman-story.htm" target="_blank" rel="noopener">Part 1</a> and <a href="https://www.nps.gov/pull/learn/historyculture/the-pullman-story-part-2.htm" target="_blank" rel="noopener">Part 2</a>. You can also see a map of the neighborhood <a href="https://www.nps.gov/pull/planyourvisit/maps.htm" target="_blank" rel="noopener">here</a>.</p>
<p>Love historic photos? (Me too.) Head over to Curbed: <a href="https://chicago.curbed.com/2015/2/19/9990308/rare-pullman-photos-show-crossroads-of-us-history" target="_blank" rel="noopener">A Brief History of Chicago&#8217;s Pullman District Through Photos</a>.</p>
<p>The fast facts from the Chicago Tribune. <a href="http://www.chicagotribune.com/news/chi-from-factory-town-to-national-monument-brief-history-of-the-pullman-historic-district-20150218-htmlstory.html" target="_blank" rel="noopener">From Factory Town to National Monument: A Brief History of the Chicago Historic District</a>.</p>
<p><img data-attachment-id="5533" data-permalink="https://secretknowledgeofspaces.wordpress.com/2017/10/09/views-of-pullman/img_6334/" data-orig-file="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6334.jpg" data-orig-size="3212,2408" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507379568&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.0035714285714286&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_6334" data-image-description="" data-medium-file="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6334.jpg?w=300" data-large-file="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6334.jpg?w=900" class=" size-large wp-image-5533 aligncenter" src="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6334.jpg?w=900&#038;h=675" alt="IMG_6334" srcset="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6334.jpg?w=900&amp;h=675 900w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6334.jpg?w=1800&amp;h=1350 1800w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6334.jpg?w=150&amp;h=112 150w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6334.jpg?w=300&amp;h=225 300w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6334.jpg?w=768&amp;h=576 768w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6334.jpg?w=1024&amp;h=768 1024w" sizes="(max-width: 900px) 100vw, 900px"   /></p>
<p><img data-attachment-id="5534" data-permalink="https://secretknowledgeofspaces.wordpress.com/2017/10/09/views-of-pullman/img_6341/" data-orig-file="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6341.jpg" data-orig-size="3264,2448" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1507379661&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;32&quot;,&quot;shutter_speed&quot;:&quot;0.0083333333333333&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;0&quot;}" data-image-title="IMG_6341" data-image-description="" data-medium-file="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6341.jpg?w=300" data-large-file="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6341.jpg?w=900" class="aligncenter size-large wp-image-5534" src="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6341.jpg?w=900&#038;h=675" alt="IMG_6341" srcset="https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6341.jpg?w=900&amp;h=675 900w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6341.jpg?w=1800&amp;h=1350 1800w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6341.jpg?w=150&amp;h=113 150w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6341.jpg?w=300&amp;h=225 300w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6341.jpg?w=768&amp;h=576 768w, https://secretknowledgeofspaces.files.wordpress.com/2017/10/img_6341.jpg?w=1024&amp;h=768 1024w" sizes="(max-width: 900px) 100vw, 900px"   /></p>
<p>&nbsp;</p>
			<style type="text/css">
			div.wpmrec2x{max-width:610px;}
			div.wpmrec2x div.u > div{float:left;margin-right:10px;}
			div.wpmrec2x div.u > div:nth-child(3n){margin-right:0px;}
			</style>		<div class="wpcnt">
			<div class="wpa wpmrec wpmrec2x">
				<span class="wpa-about">Advertisements</span>
				<div class="u">
										<script type='text/javascript' id="s26942">
						(function(g,$){if("undefined"!=typeof g.__ATA){
							g.__ATA.initAd({collapseEmpty:'after', sectionId:26942, width:300, height:250});
							g.__ATA.initAd({collapseEmpty:'after', sectionId:114160, width:300, height:250});
						}})(window,jQuery);
					</script>
				</div>
						<div id="crt-1888340649" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-1888340649');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:388248,containerid:"crt-1888340649",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-1888340649'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>		<div id="crt-74768622" style="width:300px;height:250px;"></div>
		<script type="text/javascript">
		var o = document.getElementById('crt-74768622');
		if ("undefined"!=typeof Criteo) {
			var p = o.parentNode;
			p.style.setProperty('display', 'inline-block', 'important');
			o.style.setProperty('display', 'block', 'important');
			Criteo.DisplayAcceptableAdIfAdblocked({zoneid:837497,containerid:"crt-74768622",collapseContainerIfNotAdblocked:true,"callifnotadblocked": function () {var o = document.getElementById('crt-74768622'); o.style.setProperty('display','none','important');o.style.setProperty('visbility','hidden','important'); } });
		} else {
			o.style.setProperty('display', 'none', 'important');
			o.style.setProperty('visibility', 'hidden', 'important');
		}
		</script>
			</div>
		</div><div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-5491" class="share-twitter sd-button share-icon" href="https://secretknowledgeofspaces.wordpress.com/2017/10/09/views-of-pullman/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-5491" class="share-facebook sd-button share-icon" href="https://secretknowledgeofspaces.wordpress.com/2017/10/09/views-of-pullman/?share=facebook" target="_blank" title="Share on Facebook"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-5491" class="share-google-plus-1 sd-button share-icon" href="https://secretknowledgeofspaces.wordpress.com/2017/10/09/views-of-pullman/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-87147623-5491-59ddb11448da2' data-src='//widgets.wp.com/likes/#blog_id=87147623&amp;post_id=5491&amp;origin=secretknowledgeofspaces.wordpress.com&amp;obj_id=87147623-5491-59ddb11448da2' data-name='like-post-frame-87147623-5491-59ddb11448da2'><h3 class='sd-title'>Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer clear">
		<div class="entry-footer-wrapper"><span class="posted-on"><a href="https://secretknowledgeofspaces.wordpress.com/2017/10/09/views-of-pullman/" rel="bookmark"><time class="entry-date published" datetime="2017-10-09T05:00:25+00:00">October 9, 2017</time><time class="updated" datetime="2017-10-08T17:05:35+00:00">October 8, 2017</time></a></span><span class="byline"> <span class="author vcard"><a class="url fn n" href="https://secretknowledgeofspaces.wordpress.com/author/susietrexler/">Susie</a></span></span><span class="cat-links"><a href="https://secretknowledgeofspaces.wordpress.com/category/architectural-history/" rel="category tag">architectural history</a>, <a href="https://secretknowledgeofspaces.wordpress.com/category/architecture/" rel="category tag">architecture</a>, <a href="https://secretknowledgeofspaces.wordpress.com/category/chicago/" rel="category tag">Chicago</a>, <a href="https://secretknowledgeofspaces.wordpress.com/category/find-your-park/" rel="category tag">Find Your Park</a>, <a href="https://secretknowledgeofspaces.wordpress.com/category/historic-preservation/" rel="category tag">historic preservation</a>, <a href="https://secretknowledgeofspaces.wordpress.com/category/history/" rel="category tag">history</a>, <a href="https://secretknowledgeofspaces.wordpress.com/category/illinois/" rel="category tag">Illinois</a>, <a href="https://secretknowledgeofspaces.wordpress.com/category/national-parks/" rel="category tag">National Parks</a>, <a href="https://secretknowledgeofspaces.wordpress.com/category/photography/" rel="category tag">Photography</a>, <a href="https://secretknowledgeofspaces.wordpress.com/category/pullman/" rel="category tag">Pullman</a>, <a href="https://secretknowledgeofspaces.wordpress.com/category/travel/" rel="category tag">travel</a>, <a href="https://secretknowledgeofspaces.wordpress.com/category/uncategorized/" rel="category tag">Uncategorized</a></span><span class="tags-links"><a href="https://secretknowledgeofspaces.wordpress.com/tag/architectural-history/" rel="tag">architectural history</a>, <a href="https://secretknowledgeofspaces.wordpress.com/tag/architecture/" rel="tag">architecture</a>, <a href="https://secretknowledgeofspaces.wordpress.com/tag/chicago/" rel="tag">Chicago</a>, <a href="https://secretknowledgeofspaces.wordpress.com/tag/historic-preservation/" rel="tag">historic preservation</a>, <a href="https://secretknowledgeofspaces.wordpress.com/tag/history/" rel="tag">history</a>, <a href="https://secretknowledgeofspaces.wordpress.com/tag/illinois/" rel="tag">Illinois</a>, <a href="https://secretknowledgeofspaces.wordpress.com/tag/national-parks/" rel="tag">National Parks</a>, <a href="https://secretknowledgeofspaces.wordpress.com/tag/photography/" rel="tag">Photography</a>, <a href="https://secretknowledgeofspaces.wordpress.com/tag/pullman/" rel="tag">Pullman</a>, <a href="https://secretknowledgeofspaces.wordpress.com/tag/travel/" rel="tag">travel</a></span></div><!--.entry-footer-wrapper-->	</footer><!-- .entry-footer -->
</article><!-- #post-## -->


			
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a Reply <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/10/09/views-of-pullman/#respond" style="display:none;">Cancel reply</a></small></h3>			<form action="https://secretknowledgeofspaces.wordpress.com/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="1a65927a71" /><input type="hidden" name="_wp_http_referer" value="/2017/10/09/views-of-pullman/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Enter your comment here...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Enter your comment here..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Fill in your details below or click an icon to log in:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Guest">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
			<iframe id="googleplus-sign-in" name="googleplus-sign-in" src="https://public-api.wordpress.com/connect/?googleplus-sign-in=https%3A%2F%2Fsecretknowledgeofspaces.wordpress.com" width="24" height="24" scrolling="no" allowtransparency="true" seamless="seamless" frameborder="0"></iframe>
			</li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">Email <span class="required">(required)</span> <span class="nopublish">(Address never made public)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name <span class="required">(required)</span></label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> You are commenting using your WordPress.com account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter picture" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> You are commenting using your Twitter account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> You are commenting using your Facebook account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ photo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> You are commenting using your Google+ account. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Log&nbsp;Out</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Change</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Cancel</a></div>
		<p>Connecting to %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Notify me of new comments via email.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Post Comment" /> <input type='hidden' name='comment_post_ID' value='5491' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="e51c71e5d6" /></p>
<input type="hidden" name="genseq" value="1507701012" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="194"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
</div><!-- #comments -->

			
	<nav class="navigation post-navigation" role="navigation">
		<h2 class="screen-reader-text">Post navigation</h2>
		<div class="nav-links"><div class="nav-previous"><a href="https://secretknowledgeofspaces.wordpress.com/2017/10/02/chicagos-120-year-old-el-station/" rel="prev"><span class="meta-nav">Previous Post</span> Chicago&#8217;s 120-Year-Old El&nbsp;Station</a></div></div>
	</nav>
		
		</main><!-- #main -->
	</div><!-- #primary -->


<div id="secondary" class="widget-area sidebar-left" role="complementary">
	<aside id="media_image-2" class="widget widget_media_image"><style>.widget.widget_media_image { overflow: hidden; }.widget.widget_media_image img { height: auto; max-width: 100%; }</style><img class="image alignleft" src="https://discover.files.wordpress.com/2017/03/discover-badge-circle2x.png" alt="" width="100" height="100" /></aside><aside id="wpcom_social_media_icons_widget-2" class="widget widget_wpcom_social_media_icons_widget"><ul><li><a href="https://twitter.com/susietrexler/" class="genericon genericon-twitter" target="_blank"><span class="screen-reader-text">View susietrexler&#8217;s profile on Twitter</span></a></li><li><a href="https://www.instagram.com/susietrexler/" class="genericon genericon-instagram" target="_blank"><span class="screen-reader-text">View susietrexler&#8217;s profile on Instagram</span></a></li><li><a href="https://www.linkedin.com/in/susantrexler/" class="genericon genericon-linkedin" target="_blank"><span class="screen-reader-text">View susantrexler&#8217;s profile on LinkedIn</span></a></li></ul></aside><aside id="search-7" class="widget widget_search"><form role="search" method="get" class="search-form" action="https://secretknowledgeofspaces.wordpress.com/">
				<label>
					<span class="screen-reader-text">Search for:</span>
					<input type="search" class="search-field" placeholder="Search &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Search" />
			</form></aside><aside id="author_grid-3" class="widget widget_author_grid"><h1 class="widget-title"></h1><ul><li><a href="https://secretknowledgeofspaces.wordpress.com/author/susietrexler/"> <img alt='' src='https://1.gravatar.com/avatar/db5dc54ee37e90af2105b00c477533b9?s=128&#038;d=identicon&#038;r=G' class='avatar avatar-128' height='128' width='128' /></a></li></ul></aside><aside id="text-2" class="widget widget_text">			<div class="textwidget"><p><strong>Susie Trexler</strong>: architectural historian by trade and an architecture admirer by passion. I am a new resident of Chicago, via Seattle, and I love travel, photography, and architecture. I hope you will follow along as explore new places and get to know the Windy City!</p>
</div>
		</aside><aside id="blog_subscription-2" class="widget widget_blog_subscription"><h1 class="widget-title"><label for="subscribe-field">Follow Blog via Email</label></h1>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Enter your email address to follow this blog and receive notifications of new posts by email.</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Enter your email address" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="87147623"/>
						<input type="hidden" name="source" value="https://secretknowledgeofspaces.wordpress.com/2017/10/09/views-of-pullman/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="4bc9e51b13" />						<input type="submit" value="Follow" />
					</p>
				</form>
			
</aside><aside id="wpcom_instagram_widget-2" class="widget widget_wpcom_instagram_widget"><h1 class="widget-title">@susietrexler on instagram</h1><div class="wpcom-instagram-images wpcom-instagram-columns-2">
<a href="https://www.instagram.com/p/BaDHWt3Hjyz/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22280531_158662808055180_7582467252998373376_n.jpg" width="640" height="640" alt="I’ll never tire of Fall porch decor 🍁🍂🎃" title="I’ll never tire of Fall porch decor 🍁🍂🎃" /></a>
<a href="https://www.instagram.com/p/BaBvbbFHP3S/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22344299_840334816174077_2332597464307073024_n.jpg" width="640" height="640" alt="Pullman, company town turned neighborhood + National Monument. On the blog today—link in profile! #thisplacematters #findyourpark" title="Pullman, company town turned neighborhood + National Monument. On the blog today—link in profile! #thisplacematters #findyourpark" /></a>
<a href="https://www.instagram.com/p/BZ9fNPeHStp/"><img src="https://scontent.cdninstagram.com/t51.2885-15/s640x640/sh0.08/e35/22220952_367947620306016_4069493568933199872_n.jpg" width="640" height="640" alt="Seeing double in Pullman. (Historic Pullman House Tour this weekend—so good. Thanks @residentsofpullman !)" title="Seeing double in Pullman. (Historic Pullman House Tour this weekend—so good. Thanks @residentsofpullman !)" /></a>
<a href="https://www.instagram.com/p/BZ67wBxnyFu/"><img src="https://scontent.cdninstagram.com/t51.2885-15/sh0.08/e35/p640x640/22277918_1879881218993482_959068477824434176_n.jpg" width="640" height="800" alt="Happy Friday! Loving this October weather 🍂" title="Happy Friday! Loving this October weather 🍂" /></a>
</div>
</aside><aside id="nav_menu-3" class="widget widget_nav_menu"></aside>		<aside id="recent-posts-4" class="widget widget_recent_entries">		<h1 class="widget-title">Recent Posts</h1>		<ul>
					<li>
				<a href="https://secretknowledgeofspaces.wordpress.com/2017/10/09/views-of-pullman/">Views of Pullman</a>
							<span class="post-date">October 9, 2017</span>
						</li>
					<li>
				<a href="https://secretknowledgeofspaces.wordpress.com/2017/10/02/chicagos-120-year-old-el-station/">Chicago&#8217;s 120-Year-Old El&nbsp;Station</a>
							<span class="post-date">October 2, 2017</span>
						</li>
					<li>
				<a href="https://secretknowledgeofspaces.wordpress.com/2017/09/25/what-came-before-prairie-style/">What Came Before Prairie&nbsp;Style</a>
							<span class="post-date">September 25, 2017</span>
						</li>
					<li>
				<a href="https://secretknowledgeofspaces.wordpress.com/2017/09/18/californias-chinese-walls/">California&#8217;s Chinese Wall</a>
							<span class="post-date">September 18, 2017</span>
						</li>
					<li>
				<a href="https://secretknowledgeofspaces.wordpress.com/2017/09/11/second-empire-in-the-21st-century/">Second Empire in the 21st&nbsp;Century</a>
							<span class="post-date">September 11, 2017</span>
						</li>
					<li>
				<a href="https://secretknowledgeofspaces.wordpress.com/2017/09/04/getting-gas-in-reno/">A Century Ago on First&nbsp;Street</a>
							<span class="post-date">September 4, 2017</span>
						</li>
					<li>
				<a href="https://secretknowledgeofspaces.wordpress.com/2017/08/28/vikingsholm-tahoes-piece-of-scandinavia/">Vikingsholm: Tahoe&#8217;s Piece of&nbsp;Scandinavia</a>
							<span class="post-date">August 28, 2017</span>
						</li>
					<li>
				<a href="https://secretknowledgeofspaces.wordpress.com/2017/08/21/spotted-joseph-lyman-silsbee-in-lincoln-park/">Spotted: Joseph Lyman Silsbee in Lincoln&nbsp;Park</a>
							<span class="post-date">August 21, 2017</span>
						</li>
				</ul>
		</aside>		<aside id="twitter_timeline-2" class="widget widget_twitter_timeline"><a class="twitter-timeline" data-height="400" data-theme="light" data-link-color="#f96e5b" data-border-color="#e8e8e8" data-tweet-limit="3" data-lang="EN" data-partner="jetpack" data-chrome="nofooter" data-widget-id="621174531764293633">My Tweets</a></aside><aside id="archives-5" class="widget widget_archive"><h1 class="widget-title">Archive by Month</h1>		<ul>
			<li><a href='https://secretknowledgeofspaces.wordpress.com/2017/10/'>October 2017</a></li>
	<li><a href='https://secretknowledgeofspaces.wordpress.com/2017/09/'>September 2017</a></li>
	<li><a href='https://secretknowledgeofspaces.wordpress.com/2017/08/'>August 2017</a></li>
	<li><a href='https://secretknowledgeofspaces.wordpress.com/2017/07/'>July 2017</a></li>
	<li><a href='https://secretknowledgeofspaces.wordpress.com/2017/06/'>June 2017</a></li>
	<li><a href='https://secretknowledgeofspaces.wordpress.com/2017/05/'>May 2017</a></li>
	<li><a href='https://secretknowledgeofspaces.wordpress.com/2017/03/'>March 2017</a></li>
	<li><a href='https://secretknowledgeofspaces.wordpress.com/2017/02/'>February 2017</a></li>
	<li><a href='https://secretknowledgeofspaces.wordpress.com/2017/01/'>January 2017</a></li>
	<li><a href='https://secretknowledgeofspaces.wordpress.com/2016/12/'>December 2016</a></li>
	<li><a href='https://secretknowledgeofspaces.wordpress.com/2016/11/'>November 2016</a></li>
	<li><a href='https://secretknowledgeofspaces.wordpress.com/2016/10/'>October 2016</a></li>
	<li><a href='https://secretknowledgeofspaces.wordpress.com/2016/09/'>September 2016</a></li>
	<li><a href='https://secretknowledgeofspaces.wordpress.com/2016/08/'>August 2016</a></li>
	<li><a href='https://secretknowledgeofspaces.wordpress.com/2016/07/'>July 2016</a></li>
	<li><a href='https://secretknowledgeofspaces.wordpress.com/2016/06/'>June 2016</a></li>
	<li><a href='https://secretknowledgeofspaces.wordpress.com/2016/05/'>May 2016</a></li>
	<li><a href='https://secretknowledgeofspaces.wordpress.com/2016/04/'>April 2016</a></li>
	<li><a href='https://secretknowledgeofspaces.wordpress.com/2016/03/'>March 2016</a></li>
	<li><a href='https://secretknowledgeofspaces.wordpress.com/2016/02/'>February 2016</a></li>
	<li><a href='https://secretknowledgeofspaces.wordpress.com/2016/01/'>January 2016</a></li>
	<li><a href='https://secretknowledgeofspaces.wordpress.com/2015/12/'>December 2015</a></li>
	<li><a href='https://secretknowledgeofspaces.wordpress.com/2015/11/'>November 2015</a></li>
	<li><a href='https://secretknowledgeofspaces.wordpress.com/2015/10/'>October 2015</a></li>
	<li><a href='https://secretknowledgeofspaces.wordpress.com/2015/09/'>September 2015</a></li>
	<li><a href='https://secretknowledgeofspaces.wordpress.com/2015/08/'>August 2015</a></li>
	<li><a href='https://secretknowledgeofspaces.wordpress.com/2015/07/'>July 2015</a></li>
	<li><a href='https://secretknowledgeofspaces.wordpress.com/2015/06/'>June 2015</a></li>
	<li><a href='https://secretknowledgeofspaces.wordpress.com/2015/05/'>May 2015</a></li>
	<li><a href='https://secretknowledgeofspaces.wordpress.com/2015/04/'>April 2015</a></li>
	<li><a href='https://secretknowledgeofspaces.wordpress.com/2015/03/'>March 2015</a></li>
		</ul>
		</aside></div><!-- #secondary -->

<div id="tertiary" class="widget-area sidebar-right" role="complementary">
	</div><!-- #tertiary -->

	</div><!-- #content -->

	<footer id="colophon" class="site-footer" role="contentinfo">

		
		<div class="site-info">
			<a href="https://wordpress.com/?ref=footer_blog">Blog at WordPress.com.</a>
			
					</div><!-- .site-info -->
	</footer><!-- #colophon -->
</div><!-- #page -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201741y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Logging In\u2026","submittingText":"Posting Comment\u2026","postCommentText":"Post Comment","connectingToText":"Connecting to %s","commentingAsText":"%1$s: You are commenting using your %2$s account.","logoutText":"Log Out","loginText":"Log In","connectURL":"https:\/\/secretknowledgeofspaces.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/secretknowledgeofspaces.wordpress.com\/wp-login.php?action=logout&_wpnonce=1c3e0f36b1","homeURL":"https:\/\/secretknowledgeofspaces.wordpress.com\/","postID":"5491","gravDefault":"identicon","enterACommentError":"Please enter a comment","enterEmailError":"Please enter your email address here","invalidEmailError":"Invalid email address","enterAuthorError":"Please enter your name here","gravatarFromEmail":"This picture will show whenever you leave a comment. Click to customize it.","logInToExternalAccount":"Log in to use details from one of these accounts.","change":"Change","changeAccount":"Change Account","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<div id="carousel-reblog-box">
		<form action="#" name="carousel-reblog">
			<textarea id="carousel-reblog-content" name="carousel-reblog-content" placeholder="Add your thoughts here... (optional)"></textarea>
			<label for="carousel-reblog-to-blog-id" id="carousel-reblog-lblogid">Post to</label>
			<select name="carousel-reblog-to-blog-id" id="carousel-reblog-to-blog-id">
						</select>

			<div class="submit">
				<span class="canceltext"><a href="#" class="cancel">Cancel</a></span>
				<input type="submit" name="carousel-reblog-submit" class="button" id="carousel-reblog-submit" value="Reblog Post" />
				<input type="hidden" id="carousel-reblog-blog-id" value="87147623" />
				<input type="hidden" id="carousel-reblog-blog-url" value="https://secretknowledgeofspaces.wordpress.com" />
				<input type="hidden" id="carousel-reblog-blog-title" value="The Secret Knowledge of Spaces" />
				<input type="hidden" id="carousel-reblog-post-url" value="" />
				<input type="hidden" id="carousel-reblog-post-title" value="" />
			</div>

			<input type="hidden" id="_wpnonce" name="_wpnonce" value="7482c5fbe1" /><input type="hidden" name="_wp_http_referer" value="/2017/10/09/views-of-pullman/" />		</form>

		<div class="arrow"></div>
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/secretknowledgeofspaces.wordpress.com\/2017\/10\/09\/views-of-pullman\/":5491};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<link rel='stylesheet' id='all-css-0-3' href='https://s0.wp.com/_static/??/wp-content/mu-plugins/widgets/author-grid/author-grid.css,/wp-content/mu-plugins/carousel/jetpack-carousel.css?m=1481571546j' type='text/css' media='all' />
<!--[if lte IE 8]>
<link rel='stylesheet' id='jetpack-carousel-ie8fix-css'  href='https://s1.wp.com/wp-content/mu-plugins/carousel/jetpack-carousel-ie8fix.css?m=1412618825h&#038;ver=20121024' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='all-css-2-3' href='https://s2.wp.com/wp-content/mu-plugins/genericons/genericons/genericons.css?m=1443615899h' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Loading..."};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"87147623","siteName":"The Secret Knowledge of Spaces","siteURL":"http:\/\/secretknowledgeofspaces.wordpress.com","icon":"<img alt='' src='https:\/\/secure.gravatar.com\/blavatar\/6a09f725f148839714b47910a86cc364?s=50&d=https%3A%2F%2Fs1.wp.com%2Fi%2Flogo%2Fwpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"pub\/cerauno","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/secretknowledgeofspaces.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsecretknowledgeofspaces.wordpress.com%2F2017%2F10%2F09%2Fviews-of-pullman%2F","themeURL":"https:\/\/wordpress.com\/theme\/cerauno\/","xhrURL":"https:\/\/secretknowledgeofspaces.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"c374b05fa6","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"4bc9e51b13\" \/>","referer":"https:\/\/secretknowledgeofspaces.wordpress.com\/2017\/10\/09\/views-of-pullman\/","canFollow":"1","feedID":"34773294","statusMessage":"","customizeLink":"https:\/\/secretknowledgeofspaces.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fsecretknowledgeofspaces.wordpress.com%2F2017%2F10%2F09%2Fviews-of-pullman%2F","postID":"5491","shortlink":"http:\/\/wp.me\/p5TF4P-1qz","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/secretknowledgeofspaces.wordpress.com\/5491","statsLink":"https:\/\/wordpress.com\/stats\/post\/5491\/secretknowledgeofspaces.wordpress.com","i18n":{"view":"View site","follow":"Follow","following":"Following","edit":"Edit","login":"Log in","signup":"Sign up","customize":"Customize","report":"Report this content","themeInfo":"Get theme: Cerauno","shortlink":"Copy shortlink","copied":"Copied","followedText":"New posts from this site will now appear in your <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>","foldBar":"Collapse this bar","unfoldBar":"Expand this bar","editSubs":"Manage subscriptions","viewReader":"View site in Reader","viewReadPost":"View post in Reader","subscribe":"Sign me up","enterEmail":"Enter your email address","followers":"Join 576 other followers","alreadyUser":"Already have a WordPress.com account? <a href=\"https:\/\/secretknowledgeofspaces.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsecretknowledgeofspaces.wordpress.com%2F2017%2F10%2F09%2Fviews-of-pullman%2F\">Log in now.<\/a>","stats":"Stats"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var jetpackCarouselStrings = {"widths":[370,700,1000,1200,1400,2000],"is_logged_in":"","lang":"en","ajaxurl":"https:\/\/secretknowledgeofspaces.wordpress.com\/wp-admin\/admin-ajax.php","nonce":"0b77275ced","display_exif":"1","display_geo":"1","single_image_gallery":"1","single_image_gallery_media_file":"","background_color":"black","comment":"Comment","post_comment":"Post Comment","write_comment":"Write a Comment...","loading_comments":"Loading Comments...","download_original":"View full size <span class=\"photo-size\">{0}<span class=\"photo-size-times\">\u00d7<\/span>{1}<\/span>","no_comment_text":"Please be sure to submit some text with your comment.","no_comment_email":"Please provide an email address to comment.","no_comment_author":"Please provide your name to comment.","comment_post_error":"Sorry, but there was an error posting your comment. Please try again later.","comment_approved":"Your comment was approved.","comment_unapproved":"Your comment is in moderation.","camera":"Camera","aperture":"Aperture","shutter_speed":"Shutter Speed","focal_length":"Focal Length","comment_registration":"0","require_name_email":"1","login_url":"https:\/\/secretknowledgeofspaces.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsecretknowledgeofspaces.wordpress.com%2F2017%2F10%2F09%2Fviews-of-pullman%2F","blog_id":"87147623","local_comments_commenting_as":"<fieldset><label for=\"email\">Email (Required)<\/label> <input type=\"text\" name=\"email\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-email-field\" \/><\/fieldset><fieldset><label for=\"author\">Name (Required)<\/label> <input type=\"text\" name=\"author\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-author-field\" \/><\/fieldset><fieldset><label for=\"url\">Website<\/label> <input type=\"text\" name=\"url\" class=\"jp-carousel-comment-form-field jp-carousel-comment-form-text-field\" id=\"jp-carousel-comment-form-url-field\" \/><\/fieldset>","reblog":"Reblog","reblogged":"Reblogged","reblog_add_thoughts":"Add your thoughts here... (optional)","reblogging":"Reblogging...","post_reblog":"Post Reblog","stats_query_args":"blog=87147623&v=wpcom&tz=-5&user_id=0&subd=secretknowledgeofspaces","is_public":"1","reblog_enabled":""};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVUVtOxDAMvBCpu4t4/CCOgtLUbZ3mRZy07O1JtWzpwqqCL1uTmYnHhjkI5V1Cl0AztDiRwvBRab6DzZPNIpjck2MwNCLDe8aMg3StwbhDVt7aAomzSC/qBnimgP8RXQE/hWlAW2ghN6Awyuz8InFyol4m8u5vfB4pFH83is6rzKKjdQfklMnt9SQRgzlVln65b2JoTEGqEd6KAaSZUsIoElks3+zFl23xFY2MYCUXTemEnzBGWoZYsT0HtQRfHNbuVhgO3/NvcV2OG09fpdqybh1LRp8ZzSWuuAB7843EFpO4r+rzdjof7Q4/eE6iM5Ii8CAjuf5Si+jVvhwe6uPj8+HpWOtPeM4NdQ=='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>	<script type="text/javascript">
	var skimlinks_pub_id = "725X584219"
	var skimlinks_sitename = "secretknowledgeofspaces.wordpress.com";
	</script>
	<script type="text/javascript" defer src="https://s.skimresources.com/js/725X1342.skimlinks.js"></script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
<script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'87147623','blog_tz':'-5','user_lang':'en','blog_lang':'en','user_id':'0'}]);
_stq.push(['view', {'blog':'87147623','v':'wpcom','tz':'-5','user_id':'0','post':'5491','subd':'secretknowledgeofspaces'}]);
_stq.push(['extra', {'crypt':'UE5XaGUuOTlwaD85flAmcm1mcmZsaDhkV11YdWFnNncxc1tjZG9XVXhRREQ/V0xPZ1hKXy8xVGpMMDJPYkI2WGlfcy1NeWF4cT1MYVJXSnJWLDVVT1JOeTNscD18Nj1ULUFxTHBCNVdmTU0tcmYxSF9vWDFfREhXLk5aR1VfPWt+X1B4cWdUTlkldExDQTNFMUlVMWJteUNMZEp+WUV0W1BpeWVEMTIrfCVhcTNpUkE3SnhvNHR5SVJYL0dkaVtwaDdET3Y/UVliK0taXWhKa35aa1s4UGM1Q3Ilc2NaR1tadT14P1A3SXpwfEhiWXhyQW5ffFFvMGpRSkpORlBUVmE4QWlrUU5KNlFab1REOV9EUlZZR2g9OSs0aFRYbFZaaGxfOWVORlF6NDBOflEtWFlDRzQlMVdYViZfdllFLzdNTUg='}]);
_stq.push([ 'clickTrackerInit', '87147623', '5491' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>
